All Collections
Knowledge Base
Endpoint and SaaS Apps
Troubleshooting - Endpoint and SaaS Apps
Cannot find usable entries in file while importing users using CSV
Cannot find usable entries in file while importing users using CSV
Updated over a week ago

Overview

This article provides workaround if you cannot find usable entries in file while importing users using CSV.

Error

Did not find any usable entries in the file.

Cause

This error occurs because of an incorrect CSV format. There is a blank space between the user name and email ID.

Resolution

Ensure that there are no blank spaces between the user name and email ID.

Did this answer your question?